Lichtproblem an Anhängern

Antworten
Benutzeravatar
Schlüter Super 500
Anton Schlüter
Beiträge: 704
Registriert: 10.02.2007, 13:27
Wohnort: Lunestedt/ Hannover
Kontaktdaten:

Lichtproblem an Anhängern

Beitrag von Schlüter Super 500 » 17.05.2019, 10:48

Hallo,
ich habe das Problem, dass in Verbindung mit meinem Schlüter, das Licht an verschiedenen Anhängern nicht funktioniert.
Blinker alleine funktioniert. Wenn ich Licht einschalte, leuchten beide Blinkleuchten und ein Rücklicht am Anhänger, Blinken geht dann nichtmehr.
Am Schlüter funktioniert alles und mit anderen Traktoren auch am Anhänger. Von der Steckdose habe ich ein Massekabel direkt zur Batterie gelegt außerdem ein zusätzliches Massekabel von der Kippkabine zum Rahmen. Wenn ich die Steckdose mit einer Prüflampe kontrolliere, funktionieren Licht und Blinker ebenfalls.
Hat jemand eine Idee, woran es liegen könnte?

Gruß Nils
Gruß Nils
Ostwind ist immer kalt, egal von wo er kommt!

Benutzeravatar
Schlüterfrank
Karl-Heinz Fischer
Beiträge: 1625
Registriert: 28.07.2006, 16:52
Wohnort: 75181 Pforzheim

Re: Lichtproblem an Anhängern

Beitrag von Schlüterfrank » 17.05.2019, 19:27

Prüfe mal die Anhänger Steckdose anhand vom Schaltplan durch.
Bei manchen Menschen stelle ich mir immer die Frage:
"Was will uns die Natur nur damit sagen?"

NoKo
Schlüterverrückter
Beiträge: 208
Registriert: 28.05.2017, 17:49
Wohnort: 48485 Neuenkirchen

Re: Lichtproblem an Anhängern

Beitrag von NoKo » 19.05.2019, 20:01

Ich würde auch auf eine falsch angeschlossene Anhängersteckdose tippen. Oder hat die Anlage früher ordnungsgemäß funktioniert?

Benutzeravatar
ekke
Moderator
Beiträge: 5790
Registriert: 15.04.2006, 15:21
Wohnort: Neuss / Rhein

Re: Lichtproblem an Anhängern

Beitrag von ekke » 20.05.2019, 09:10

Nils hat geschrieben
Schlüter Super 500 hat geschrieben:
17.05.2019, 10:48
Hallo, ich habe das Problem, dass in Verbindung mit meinem Schlüter, das Licht an verschiedenen Anhängern nicht funktioniert.
...
Am Schlüter funktioniert alles und mit anderen Traktoren auch am Anhänger.
also sollte die Elektrik am Anhänger ok sein.
Wenn das Licht "an verschiedenen Hängern" nicht funzt, müsste demnach der Fehler in der Anschlussdose am Schlüter liegen.
Oder habe ich jetzt einen Denkfehler?
Gruß
Reinhard
Ich habe eine Phobie: dat geiht mi allns am Mors phobie.

Benutzeravatar
schlüterdriver
Site Admin
Beiträge: 4885
Registriert: 19.06.2005, 20:18
Wohnort: 91555 Feuchtwangen
Kontaktdaten:

Re: Lichtproblem an Anhängern

Beitrag von schlüterdriver » 23.05.2019, 00:20

an welche der beiden Batterien hast du die Masse angeschlossen? prüf mal die Steckdose einzeln mit einer 21 W Birne unter Last durch... irgendwas muss ja faul sein.
nix Turbo, nix los!

Benutzeravatar
Schlüter Super 500
Anton Schlüter
Beiträge: 704
Registriert: 10.02.2007, 13:27
Wohnort: Lunestedt/ Hannover
Kontaktdaten:

Re: Lichtproblem an Anhängern

Beitrag von Schlüter Super 500 » 25.05.2019, 16:45

Ich habe den Fehler gefunden...
Im Winter habe ich eine neue Steckdose anbauen lassen und dort waren zwei Kabel vertauscht.
Es kam zwar an zwei Kontakten Spannung an, aber an den falschen. :rolleyes:
Gruß Nils
Ostwind ist immer kalt, egal von wo er kommt!

Benutzeravatar
ekke
Moderator
Beiträge: 5790
Registriert: 15.04.2006, 15:21
Wohnort: Neuss / Rhein

Re: Lichtproblem an Anhängern

Beitrag von ekke » 25.05.2019, 19:11

Na siehste, sach ich doch! 8)
Ich habe eine Phobie: dat geiht mi allns am Mors phobie.

Benutzeravatar
Schlüterfrank
Karl-Heinz Fischer
Beiträge: 1625
Registriert: 28.07.2006, 16:52
Wohnort: 75181 Pforzheim

Re: Lichtproblem an Anhängern

Beitrag von Schlüterfrank » 26.05.2019, 06:49

Hab ich doch gesagt Anhängersteckdose prüfen, freut mich das du den Fehler beheben konntest.
Bei manchen Menschen stelle ich mir immer die Frage:
"Was will uns die Natur nur damit sagen?"

Antworten