Testbeitrag nach Forumupdate

Offenes Forum - auch Gastbeiträge möglich
Benutzeravatar
schlüterdriver
Site Admin
Beiträge: 4850
Registriert: 19.06.2005, 20:18
Wohnort: 91555 Feuchtwangen
Kontaktdaten:

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterdriver » 08.05.2019, 22:09

k_100_9114.jpg
seikerrn
(98.93 KiB) 320-mal heruntergeladen
Bild
Bild
[img.]http://www.schlueter-fanpage.de/Startbild.jpg[/img.]
Edit: wenn man das Bild nicht als Dateianhang sondern als Link einfügt, gehts.
nix Turbo, nix los!

schlüterruhri
Schlüterkenner
Beiträge: 4186
Registriert: 14.12.2008, 11:07
Wohnort: Ruhrpott / NRW

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterruhri » 09.05.2019, 06:19

Moin Patrick;

Und wie bitte verlinke ich meine eigenen Bilder ? Hilfe !!!

Gruß Werner
Mit die Treckers isset wie mit die Kirschen :
Nur die roten sind gut

BUTTER ; BROT UND BIER :
machen WIR.
Landwirte machen mehr als du denkst.

Benutzeravatar
schlüterfreund
Karl-Heinz Fischer
Beiträge: 2157
Registriert: 15.05.2010, 20:06
Wohnort: 64342 Ober-Beerbach

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterfreund » 09.05.2019, 13:22

Das tät mich auch interessieren.
Gruß Karsten Ein roter muß ein SCHLÜTER sein

Benutzeravatar
schlüterdriver
Site Admin
Beiträge: 4850
Registriert: 19.06.2005, 20:18
Wohnort: 91555 Feuchtwangen
Kontaktdaten:

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterdriver » 12.05.2019, 00:36

Ihr müsstet die erst extern hochladen. Oder euren Bilderlink nach dem Beitrag erstellen kopieren, Beitrag editieren und dann abändern. Ist zwar noch etwas umständlich, aber es verzerrt wenigst nicht das Forum :D
nix Turbo, nix los!

schlüterruhri
Schlüterkenner
Beiträge: 4186
Registriert: 14.12.2008, 11:07
Wohnort: Ruhrpott / NRW

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterruhri » 12.05.2019, 07:00

Moin Patrick;

Wohin soll/muss ich die extern hochladen ? Klingt mir alles zu kompliziert ! Schlecht, wenn man es besser gewohnt ist. Dann werde ich mich mal mit Bilder hochladen zurückhalten. Es gibt andere Foren, da bin ich seit mehreren Jahren unterwegs ohne überhaupt ein Bild gezeigt zu haben.
Ist das nun ein Software-Problem oder warum muss das so sein ?

Gruß Werner
Mit die Treckers isset wie mit die Kirschen :
Nur die roten sind gut

BUTTER ; BROT UND BIER :
machen WIR.
Landwirte machen mehr als du denkst.

Benutzeravatar
schluetersim
Karl-Heinz Fischer
Beiträge: 1608
Registriert: 01.02.2010, 00:14
Wohnort: Aichhalden

Re: Testbeitrag nach Forumupdate

Beitrag von schluetersim » 12.05.2019, 19:19

Zum Beispiel bei picr.de hochladen.
Registrieren kostet nichts und Bilder werden dort nicht gelöscht.
Andere Hoster löschen nach einigen Monaten.

Dann den [img]-Link hier im Forum einfügen, dann erscheint das Bild.

Im Traktorhof war es grad umgekehrt, dort konnte man nur Bilder von extern einfügen, jetzt mit neuer Software kann man dort auch direkt hochladen.
Manche Leute sind so arm, die haben nur Geld.

schlüterruhri
Schlüterkenner
Beiträge: 4186
Registriert: 14.12.2008, 11:07
Wohnort: Ruhrpott / NRW

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterruhri » 13.05.2019, 06:15

Moin miteinander;

Meine Bilderdaten möchte ich aber nicht irgendwelchen externen Dienstleistern anvertrauen.

Gruß Werner
Mit die Treckers isset wie mit die Kirschen :
Nur die roten sind gut

BUTTER ; BROT UND BIER :
machen WIR.
Landwirte machen mehr als du denkst.

Benutzeravatar
ekke
Moderator
Beiträge: 5878
Registriert: 15.04.2006, 15:21
Wohnort: Neuss / Rhein

Re: Testbeitrag nach Forumupdate

Beitrag von ekke » 13.05.2019, 20:06

schlüterdriver hat geschrieben:
12.05.2019, 00:36
Oder euren Bilderlink nach dem Beitrag erstellen kopieren, Beitrag editieren und dann abändern.
Moin Patrick,
geht's evtl. etwas deutlicher? Bilderlink aus der Vorschau kopieren ist ok, aber was soll danach im Beitrag editiert und abgeändert werden?
Ich habe ein paar unterschiedliche Versuche gestartet, aber keiner war zielführend.
Gruß
Reinhard
Ich habe eine Phobie: dat geiht mi allns am Mors phobie.

Benutzeravatar
ekke
Moderator
Beiträge: 5878
Registriert: 15.04.2006, 15:21
Wohnort: Neuss / Rhein

Re: Testbeitrag nach Forumupdate

Beitrag von ekke » 13.05.2019, 20:33

Erneuter Test:
Bild
Dateianhänge
ET1300 TVL, 1989 (2).jpg
(911.54 KiB) 235-mal heruntergeladen
Ich habe eine Phobie: dat geiht mi allns am Mors phobie.

Benutzeravatar
ekke
Moderator
Beiträge: 5878
Registriert: 15.04.2006, 15:21
Wohnort: Neuss / Rhein

Re: Testbeitrag nach Forumupdate

Beitrag von ekke » 13.05.2019, 21:06

Juhuuuuu!! So geht das also!
Unterhalb des Editionsfeldes sind 2 Reiter: Optionen und Dateianhänge - Dateianhänge anklicken.
Feld "Dateien hinzufügen" anklicken und das hochzuladende Bild auswählen und anklicken (wie früher).
Der Dateiname erscheint als link unterhalb des Editionsfeldes.
Oberhalb des Editionsfeldes sind die Schalter für Schriftarten (fett, kursiv) u.s.w. - den 9. Schalter von links (Bild einfügen) anklicken.
Den Bilderlink mit rechts anklicken (Verknüpfung kopieren), den Cursor zwischen die beiden eckigen Klammern setzen und hier den Bilderlink einfügen.
Voilá!!
Bild
Jetzt ist der Ekke stolz auf sich und genehmigt sich ein Bier.
Prost.
Reinhard
Ich habe eine Phobie: dat geiht mi allns am Mors phobie.

Benutzeravatar
schlüterdriver
Site Admin
Beiträge: 4850
Registriert: 19.06.2005, 20:18
Wohnort: 91555 Feuchtwangen
Kontaktdaten:

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterdriver » 13.05.2019, 22:59

Super, geht doch! Dann darfst du ès auch gleich nochmal dem Ruhri erklären 8)
nix Turbo, nix los!

Benutzeravatar
ekke
Moderator
Beiträge: 5878
Registriert: 15.04.2006, 15:21
Wohnort: Neuss / Rhein

Re: Testbeitrag nach Forumupdate

Beitrag von ekke » 13.05.2019, 23:23

Werner und Karschdi dürfen meinen Beitrag ausdrucken und neben die Klapperatur legen. :-)
Ich habe eine Phobie: dat geiht mi allns am Mors phobie.

Benutzeravatar
schlüterfreund
Karl-Heinz Fischer
Beiträge: 2157
Registriert: 15.05.2010, 20:06
Wohnort: 64342 Ober-Beerbach

Re: Testbeitrag nach Forumupdate

Beitrag von schlüterfreund » 14.05.2019, 05:19

ekke hat geschrieben:
13.05.2019, 23:23
Werner und Karschdi dürfen meinen Beitrag ausdrucken und neben die Klapperatur legen. :-)
Han i scho macht :P
Gruß Karsten Ein roter muß ein SCHLÜTER sein

Benutzeravatar
ekke
Moderator
Beiträge: 5878
Registriert: 15.04.2006, 15:21
Wohnort: Neuss / Rhein

Re: Testbeitrag nach Forumupdate

Beitrag von ekke » 16.05.2019, 16:18

Hier:
viewtopic.php?f=15&t=7451
habe ich das Procedere mal Schritt für Schritt dargestellt.
Gruß aus Neuss
Reinhard
Ich habe eine Phobie: dat geiht mi allns am Mors phobie.

Benutzeravatar
Sepp1500
Schlüter-Fahranfänger
Beiträge: 95
Registriert: 21.11.2009, 14:24
Wohnort: Österreich

Re: Testbeitrag nach Forumupdate

Beitrag von Sepp1500 » 02.06.2019, 17:23

Hallo,

es freut mich sehr, dass dieses Forum wieder verfügbar ist und

vielen Dank an alle die daran gearbeitet haben !!!!!


Schöne Grüße

Sepp
Manche Menschen schlafen nur deshalb so gut,
weil sie so langweilige Träume haben !

Antworten